<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang='en' xml:lang='en' xmlns='http://www.w3.org/1999/xhtml'>
  <head>
    <meta content='text/html;charset=UTF-8' http-equiv='content-type' />
    <!-- %meta{"content"=>"3000", "http-equiv"=>"Refresh"}/ -->
    <link href="/stylesheets/public.css?1318058437" media="all" rel="stylesheet" type="text/css" />
    <meta content='text/html; charset=iso-8859-1' http-equiv='Content-Type' />
    <meta content='Berkeley Daily Planet, Berkeley California' name='author' />
    <meta content='local news Berkeley California Politics Land-Use Progressive editorial berkeley albany oakland emeryville el cerrito richmond' name='keywords' />
      <meta content="The East Bay's Non-commercial Voice" name='description' />
    <title>
          Paul Krassner Bows Out, Unbowed. Category: Obituaries from The Berkeley Daily Planet
    </title>
    <link href="http://berkeleydailyplanet.com/feeds/headlines.rss" rel="alternate" title="Berkeley Daily Planet Headlines" type="application/rss+xml" />
  </head>
  <body>
    <div id='container'>
      <!--[if lt IE 7]>
      <div id="ie6anddown">
      <![endif]-->
      <div id='tops'>
        <div id='leader_board'>
          <!-- .fp_banner -->
          <!-- 
            %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
          -->
          <!-- 
            %img{:src=>"/locads/images/campaign-banner.jpg", :alt=>''}
          -->
        </div>
        <div class='nav_site top_nav'>
          <ul class='left'>
            <li class='top_pick_tab'>
              <!-- 
                = link_to('Current Issue', public_issue_path(:issue_id => d(PubDate.latest.date)))
              -->
              <a href="http://berkeleydailyplanet.com/">Current Issue</a>
            </li>
            <li><a href="/issue/2019-07-26">Previous Issue</a></li>
            
            <li class='top_pick_tab'>
              <a href="/issue/archives">Search The Planet</a>
            </li>
            <!-- %ul.right -->
            <li class='top_pick_tab'>
              <a href="/issue/2019-08-02/contact">Contact Us</a>
            </li>
            <!-- %li.pick_tab= pdf_link('Calendar PDFs', "cal") -->
            <li class='top_pick_tab'></li>
          </ul>
          <div class='share_box'>
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button left" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
            <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="150" height="20"
            alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
            <!-- AddThis Button END -->
          </div>
        </div>
        <div id='header'>
          <div class='date_box cntr left'>
            Friday
            <br />
            August 02, 2019
          </div>
          <center id='flag'>
            <img alt='The Berkeley Daily Planet' src='/images/bdp_logo_70px.jpg' />
          </center>
        </div>
        <div class='nav_site'>
          <ul class='left'>
            <li class='pick_tab'><a href="/issue/2019-08-02">Front Page</a></li>
            <!-- - if params[:action] == 'news' -->
            <!-- 
              %li.cur_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - if params[:action] == 'opinion' -->
            <!-- 
              %li.cur_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <li class='pick_tab'><a href="/issue/2019-08-02/columns">Columnists</a></li>
            <li class='pick_tab'>
              <a href="/issue/2019-08-02/arts_entertainment">Arts &amp; Events</a>
            </li>
            <li class='pick_tab'><a href="/issue/2019-08-02/summary">The Week</a></li>
            <li class='pick_tab'>
              <a href="/issue/2019-08-02/full_text">Full Text</a>
            </li>
            <!-- 
              %li.pick_tab= link_to('quick', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
            -->
          </ul>
        </div>
      </div>
      <div id='main'>
        <div id='content'>
          <div class='gutter'>
            <h1 class='large_air_below'>
              Obituaries
            </h1>
            <h2 class='air_below'>
              <!-- /= @article.headline -->
              <a href="/issue/2019-08-02/article/47797?headline=Paul-Krassner-Bows-Out-Unbowed--Gar-Smith">Paul Krassner Bows Out, Unbowed</a>
            </h2>
            <div class='auth_date_box air_below'>
              <div class='auth_box'>
                <i>Gar Smith</i>
              </div>
              <div class='red'>
                <i>Saturday August 03, 2019 - 06:55:00 PM</i>
              </div>
            </div>
            <!-- 
              - if @article.priority < 30 && @article.priority != 6
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- The Planet needs your help. -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='right'>
              <!-- AddThis Button BEGIN -->
              <a class="addthis_button" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
              <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16"
              alt="Bookmark and Share" style="border:0"/></a>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
              <!-- AddThis Button END -->
            </div>
            
            <div class='copy'>
              <p>
              At 1:35PM on July 21, 2019, a short email from a family friend reverberated through the Netosphere. We'd been warned it was imminent but the foreshadowing didn't diminish the sense of loss: Paul Krassner was about to exit stage-left.&nbsp;</p><p><em>"Dear all,"</em> the message read, <em>He’s gone. Feel free to spread the word. Daughter Holly Krassner just e-mailed me and I have no further information.</em>&nbsp;</p><p><em>Here’s the link to the FB page if people want to share memories.</em>&nbsp;</p><p><em><a href="https://www.facebook.com/honoringpaulkrassner/">https://www.facebook.com/honoringpaulkrassner/</a></em>&nbsp;</p><p><em>And here’s the link to the gofundme if people want to know how they can help:</em>&nbsp;</p><p><em><a href="https://www.gofundme.com/f/in-honor-of-paul-krassner">https://www.gofundme.com/f/in-honor-of-paul-krassner</a></em>&nbsp;</p><p><em>Further memorials will be announced down the road.</em>&nbsp;</p><p><strong>A Full Life </strong>&nbsp;</p><p>During 87 fully-booked years, <a href="http://www.paulkrassner.com/">Paul Krassner</a> assembled <a href="https://en.wikipedia.org/wiki/Paul_Krassner">quite a resume</a>—as a comic, a satirist, a publisher, and a political activist.&nbsp;</p><p>Krassner won one of his earliest laughs as a six-year-old violin prodigy during a performance at Carnegie Hall. In the middle of his recital, one of his legs began to itch. Since his hands were otherwise occupied, he lifted one leg to scratch the other, tottering on one foot and not missing a glissando. When the audience burst into laughter and applause, Paul was hooked. (If only we had a YouTube video.)&nbsp;</p><p>He palled around with Ken Kesey and the Merry Pranksters, co-founded the Yippie movement with Abbie Hoffman, Jerry Rubin and Mark Rudd, he fought for the rights of women and sex-workers alongside COYOTE-founder Margot St. James, <a href="http://sirbacon.org/4membersonly/groucho.htm">dropped acid with Groucho Marx</a> and also found time to found and edit <em>The Realist</em>, help Lenny Bruce write his bio ("How to Talk Dirty and Influence People") and pen his own flamboyant array of titles, including: <em><a href="https://en.wikipedia.org/w/index.php?title=How_A_Satirical_Editor_Became_A_Yippie_Conspirator_In_Ten_Easy_Years&amp;action=edit&amp;redlink=1">How A Satirical Editor Became A Yippie Conspirator In Ten Easy Years</a></em>, <em><a href="https://en.wikipedia.org/w/index.php?title=Who%27s_to_Say_What%27s_Obscene%3F&amp;action=edit&amp;redlink=1">Who's to Say What's Obscene?</a></em>, <em>Sex, Drugs, and the Twinkie Murders, One Hand Jerking: Reports From an Investigative Satirist</em>, <em>The Winner of the Slow Bicycle Race (with an intro by Kurt Vonnegut), Murder at the Conspiracy Convention (intro by George Carlin),</em> <em><a href="https://en.wikipedia.org/w/index.php?title=Pot_Stories_for_the_Soul&amp;action=edit&amp;redlink=1">Pot Stories for the Soul</a></em>,  <em><a href="https://en.wikipedia.org/w/index.php?title=Psychedelic_Trips_for_the_Mind&amp;action=edit&amp;redlink=1">Psychedelic Trips for the Mind</a></em>,  <em><a href="https://en.wikipedia.org/w/index.php?title=Magic_Mushrooms_and_Other_Highs&amp;action=edit&amp;redlink=1">Magic Mushrooms and Other Highs</a>, and his autobiography,</em> <em><a href="https://en.wikipedia.org/w/index.php?title=Confessions_of_a_Raving,_Unconfined_Nut:_Misadventures_in_Counter-Culture&amp;action=edit&amp;redlink=1">Confessions of a Raving, Unconfined Nut: Misadventures in Counter-Culture</a></em>.&nbsp;</p><p>When conservatives, shocked by Krassner's irrascible candor, attempted to rein him in with the classic complaint "Is nothing sacred to you?" he had a ready reply: "Irreverence is my only sacred cow." And, as he reminded his suit-and-tie critics: "Free speech existed before the First Amendment. The Bill of Rights just codified it."&nbsp;</p><p>Duriing his years in San Francisco, Krassner also was a presence on the radio dial, hosting broadcasts on KSFX and KSAN under the name "Rumpleforeskin." In his <em><a href="https://datebook.sfchronicle.com/entertainment/paul-krassner-investigative-satirist-writer-and-radio-host-dies">Chronicle obit</a></em>, Sam Whiting mentioned how Paul's radio gig at KSAN was cut short "after an on-air stunt with sex worker Margo St. James." The <em>Chron</em> didn't say more, but the details can be unzipped by clicking onto <a href="http://www.jive95.com/paul_krassner_remembers.htm">Paul's recollection</a> of the encounter.&nbsp;</p><p><strong>Looking Back</strong>&nbsp;</p><p>I first encountered Paul Krassner when he popped up, post-FSM, on the UC Berkeley campus where he offered an electric and eclectic standup routine in support of the burgeoning anti-war movement. I would run into Paul many times over the years, in comedy clubs and on the street.&nbsp;</p><p>It was impossible not to want another toke of Krassner's classic wit—or <em>The Realist</em>'s caustic writ. <em>The Realist</em> was the Wikileaks of its era—a place where reporters, cartoonists, insiders, and jokesters could post their otherwise unprintable dispatches. <em>The Realist</em> not only broke stories, it also broke many of America's prudish barriers. Case in point: The Disneyland Memorial Orgy cartoon. (<a href="https://apersonofinterest.files.wordpress.com/2013/08/r6420bb.jpg">Click here</a> if you dare.)&nbsp;</p><p>Two weeks before Paul's death, <em>MAD Magazine</em> announced it was ceasing publication—after 67 years as the country's premiere source of political satire and pop-culture mockery. The double loss is almost too much to bear.&nbsp;</p><p>Not surprisingly, Paul paired with <em>MAD </em>in the early years. It was a formative experience. Paul would recall the night he lost his virginity. It was on the floor of <em>MAD</em>'s New York office, below a portrait of the magazine's emblematic mascot, <a href="https://youtu.be/Ki9XV1OvcRY">Alfred E. Neuman</a>. When his co-conspirator asked if he had any reservations about what was about to happen, Paul grinned and replied: "What—Me Worry?"&nbsp;</p><p>The last time I ran into Paul was on December 11, 2010 when he was in town to accept a Lifetime Achievement Award at the 20th Annual PEN Oakland-Josephine Miles National Literary Awards ceremony. I covered the event for a piece in the <em><a href="http://www.berkeleydailyplanet.com/issue/2010-12-15/article/36969?headline=Oakland-PEN-Writing-Awards-Honor-Paul-Krassner-Local-Writers">Berkeley Daily Planet</a></em>. Here's a video of Paul's acceptance speech.&nbsp;</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/h7b7OwGbuWk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>&nbsp;</p><p>Here's an interview with Paul:&nbsp;</p><p><strong>Paul Krassner Has the Last Laugh and the Last Word</strong>&nbsp;</p><p><h2> 	(November 13, 2018) — In the first part of <a href="https://pleasekillme.com/paul-krassner/">this long interview</a>, Paul Krassner talks about the founding of <em>The Realist</em>, the origins of the antiwar movement at Berkeley and his friend and collaborator Lenny Bruce.</h2>   	And here are some early remembrances pulled from recent emails and Paul's Facebook page:&nbsp;</p><p><strong>Recollections from Paul's Friends</strong>&nbsp;</p><p><strong><a href="http://www.yippiegirl.com/">Judy Gumbo</a></strong>&nbsp;</p><p>I join all of you in this sad but not unexpected moment. Grieving is an emotion over which we have no control; it is not linear, it comes and goes. I like to think that Paul is up there now in that great protest movement in the sky -- along with Stew, Anita and Abbie, Jerry, Phil, Eldridge, Bill Kunstler and so many others. I miss them all.&nbsp;</p><p>I first met Paul at Anita and Abbie’s apartment on St. Mark’s Place in April or May of 1968; I ingested Paul’s honey in Lincoln Park and was there for his abbreviated testimony at the Conspiracy Trial in 1969. He, Stew and I remained friends from then on, through Stew's death in 2006 until today. &nbsp;</p><p>Of all the memories I have of Paul, perhaps the most vivid occurred during a conversation we had about 1962 -- before he and I ever met. Paul told me how he helped women obtain abortions. He had written an article in <em>The Realist</em> about a sympathetic physician in Ashland, Pennsylvania, who provided abortion care to women. Abortion was illegal at the time. Paul did not publish the physican's name. After Paul’s article appeared, desperate women began to telephone him, he became what he called an "underground abortion referral service." This physician was arrested; Paul continued referring women to other physicans; Paul himself was subpoenaed but refused to testify; Gerry Lefcourt defended him and ultimately Paul's subpoena was dropped.  Despite both of us being Yippies, in my opinion, helping women find abortion care when it was illegal was the most humane thing Paul ever did. &nbsp;</p><p>Paul also appreciated words. He insisted I call him a founder of the Yippies but call myself a Yippie original. At first I protested (of course) but I quickly recognized that Paul was right.  I now proudly call myself an original Yippie in everything I say or write. &nbsp;</p><p>With my deepest condolences to Nancy and Holly and much love to all.&nbsp;</p><p><strong>Michael S.</strong>&nbsp;</p><p>Paul changed the world. He knew that having fun and demanding justice were not only compatible, but eternal mates.  Please keep wife Nancy Cain, daughter Holly Krassner Dawson, and everyone else in your hearts.  I’ve been reminded this week that we’re all in this life racket together.&nbsp;</p><p><strong>Daniel F.</strong>&nbsp;</p><p>Well, folks, he did it. Threw the damn walker aside and busted out of here. Someone just asked me “Did he live a full life?” Ha. “Several”, I said. &nbsp;</p><p>RIP. &nbsp;</p><p><strong><a href="https://www.facebook.com/victor.moore.921?pageid=446677272584301&amp;ftentidentifier=446808749237820&amp;padding=0">Victor M.</a></strong>&nbsp;</p><p>R.I.P. Paul Krassner. He made it to THE BIG FINISH LINE today at age 87. Lived over 10 years past the national average. . . .&nbsp;</p><p>Paul Krassner's Yippie Party ran Pigasus the Pig for President. Co-created the first Woodstock and other Music Festivals. A huge history of media and arts activism. <em>MAD Magazine</em> Collaborations. 1950's up radio shows on women's abortion rights, plus friends, collaborators with Groucho Marx, John Lennon, Phil Ochs, Lenny Bruce, and many others. Saint a-Paul-ing I call him. Paul Maul, The Zen Bastard. Raving Loonatic, and many other nicknames. . . . .&nbsp;</p><p>Copy Righting Wrongs . . . .&nbsp;</p><p><strong>Gordon J. Whiting Producer Radiogroup FM</strong>&nbsp;</p><p>I salute his courage and character and, above all, his savage sense of show biz. He came along just when we needed him. Thank you, Paul, we are higher (in every way) because of you.&nbsp;</p><p><strong>Rex Weiner</strong>&nbsp;</p><p>“Laughter is your first language,” Krassner said. “It’s a bunch of folks leaning over the crib, laughing at everything you do.”&nbsp;</p><p>From my 2012 <a href="https://forward.com/news/153917/counter-cultures-paul-krassner-nears-80/">interview with Paul</a> in <em>The Forward</em>. I’ll miss him.&nbsp;</p><p><strong>Thorne Dreyer</strong>&nbsp;</p><p>Sad news. Though I hadn't seen Paul in decades, I was in touch a lot over recent years and interviewed him on four hour-long <em><a href="https://archive.org/details/RagRadio-2010-08-03">Rag Radio shows</a></em> between 2010 and 2015. I'll miss him. Condolences to all,<br /> 	<strong>Barbara Garson</strong>&nbsp;</p><p>Sometime in the late 1960s Paul Krassner and I spoke at a church.  Someone in the audience congratulated me because "MacBird" showed I had the courage to defy the morality I was brought up with. I denied any credit, explaining that I didn't have any struggle. "The only moral absolute my mother taught me was that "It's a sin to waste food."   &nbsp;</p><p>Later in the question period, someone asked Paul if there were any things that should not be said in public. Paul said that might be true but who would be the censor? "I know," he answered himself. "It could be Barbara's mother. The one thing she would censor would be the Last Supper because Jesus walked off leaving the food on his plate."   &nbsp;</p><p><strong>Susie B.</strong>&nbsp;</p><p>Thanks. Jon and I are feeling it so hard, and it's really a relief to hear from all of you. We decided to make a Big Paul Flag and hang it outdoors, our Hero. Right?  I'll send photos. Send me yours! &nbsp;</p><p><strong>Bob Sarles, Ravin’ Films, Inc.</strong>&nbsp;</p><p>Paul was a hero of mine. What a life he lived! It was a privilege to have him as a friend. I’m very sad right now. &nbsp;</p><p><strong>Hal Muskat</strong>&nbsp;</p><p>Paul lived a couple miles from us in Aptos in 1972 (73?). Once a week, through the summer, he’d stop buy to kibitz and purchase our awesome goat’s milk and eggs. After reading in his AutoBio where he writes about hosting John &amp; Yoko in Aptos, I asked, “Why didn’t you tell us you were feeding our goats milk &amp; eggs to John &amp; Yoko.”&nbsp;</p><p>“So you could give me shit about it 20 years later!”&nbsp;</p><p>RIP Paul. Condolences to Holly &amp; Nancy and all of us. &nbsp;</p><p><strong>Kevin B.</strong>&nbsp;</p><p>Nancy, I'm throwing a bucket of love your way. &nbsp;</p><p>Paul, I wish you peace as the curtain falls and a standing O on the other side, whatever the hell that may be.&nbsp;</p><p><strong>John E.</strong>&nbsp;</p><p>A Grand Guy indeed, in the best Terry Southern tradition; it was in the august pages of The <em>Realist</em> that I first encountered the mighty TS. Tonight, in celebration of Paul, I'm going to re-watch his appearance on <em><a href="https://www.youtube.com/watch?v=tioVEPXUN2s">The Joe Pyne Show</a></em>, which was a dazzling piece of guerrilla theater.  Thanks Paul.&nbsp;</p><p><strong>N. Southern</strong>&nbsp;</p><p>Thank you, Michael, and Godspeed to all Krassners. RIP grand guy Paul!&nbsp;</p><p>He meant so much to Terry—who put it best in an interview (by Maggie Paley):&nbsp;</p><p>Q: <em>What’s your favorite piece of work that you’ve ever done?</em>&nbsp;</p><p>Terry Southern: Well…I’ve never thought of it like that. I love to reread stuff, and occasionally I read something and think, 'My God, did I write <em>that</em>?' I suppose that at the moment of rereading something you like, you would have to think of that as your favorite. I know some of my favorite is stuff that’s in <em>The Realist</em>.&nbsp;</p><p>Q: <em>Because you’re given complete freedom?</em>&nbsp;</p><p>Terry Southern: Yes. <strong>I </strong>think <em>The Realist</em> is the most important publication in America. People don’t realize how much Paul Krassner has done. For example, he raised money for Madalyn Murray O’Hair, who fought the Supreme Court case about the compulsory school prayer, and he’s done a great deal with Summerhill or Summerlane—whatever it’s called. He’s a remarkable man. They’ve done exposés that are quite sensational but have never been picked up on.&nbsp;</p><p><strong>Mitchito Ritter, Lay-Low Studios</strong>&nbsp;</p><p>Have been having trouble understanding why I liked Krassner's work so much &nbsp;</p><p>after reading the media-grabbing items mostly about his pranks in his obits. &nbsp;</p><p>This brings back the Flushing kid of Working Class Heroes in me who looked up to Astoria kid Krassner through the <em>VILLAGE VOICE</em>, <em>SOHO WEEKLY<strong>,</strong></em> WBAI indie bookstores along with his books and midnight monologues blossoming into audience dialogues at <em>THE ELGIN</em> (long since THE JOYCE DANCE THEATER in CHELSEA) who wanted to make my living as a comedy writer, hoping to work all that was wrong in the world and causing such human pain and suffering (most of it muted by our Weapons of Mass Distraction) into something to make inactive folks laugh, then think, then mebbe act socially (more Dick Gregory than Paul Krassner) so we wouldn't be stuck with choices like those Groucho lamented with Krassner, about the choice for U.S. citizens being between being led by an LBJ or an RMN (Nixon).&nbsp;</p><p>Here we came in 21st C. to choice 'tween Hillary House of Clinton or Serial corporate bankruptcy wannabe President Private Interest Trump. Voting for non-existent 3rd Party Jill Stein didn't get me off the complicity hook....&nbsp;</p><p>Desperate Hondurans dying or sending their kids to die trying to get a life after decades of Washington's using their country and ruling elite like the USS HONDURAS has barely dented our body politic's or corporate-captured news media's awareness. Nor has it lessened the trans-shipment of drugs into the U.S. thanks to insatiable demand from the hollowness at heart of Amurikin Dream...&nbsp;</p><p>Anyhoow, love reading why Groucho and Krassner were both true to their callings <a href="http://sirbacon.org/4membersonly/groucho.htm">in excerpts below</a>....&nbsp;</p><p>Balled up in confusion, Yours in Equi-sapien Servitude&nbsp;</p><p><strong>Sharon S.</strong>&nbsp;</p><p>Goodbye, Paulie K.&nbsp;</p><p>Your enduring 'tearful turkey' logo is the crying mime without words, without arms to fight with or fly away with, and with aging eyes. Basically the human condition as seen by a realist.&nbsp;</p><p><strong>And Finally….</strong>&nbsp;</p><p>There are two ways of contending with the Ultimate Loss of those we revere: (1) wait for Terry Gross to replay an archived interview or (2) check your email backlog for snippets of ancient messages.&nbsp;</p><p>In March 2015, while preparing for the 50<sup>th</sup> Anniversary of the <em>Berkeley Barb</em>, I contacted Paul about participating but discovered that he was unable to travel to the event because of physical disabilities.&nbsp;</p><p><strong>Here is our exchange:</strong>&nbsp;</p><p>GS: Maybe we could Skype you onto a screen occupying a seat on one of the <em>Berkeley Barb</em> panels.&nbsp;</p><p><em>PK: Good idea…what’s the date of that event?</em>&nbsp;</p><p>GS: Or better yet, we could theoretically broadcast you as a hologram right onto the stage.&nbsp;</p><p><em>PK: Who am I, Tupac?</em>&nbsp;</p><p>GS: On a more practical note, we are planning a table where <em>Barb</em>-relatable books and goods could be trafficked. &nbsp;</p><p><em>PK: </em><em>My latest book, published by PM Press in Oakland, is </em>Patty Hearst and the Twinkies Murders<em>. I originally covered the Patty trial for the </em>Barb<em> (and the Dan White trial for the </em>Bay Guardian<em>).</em>&nbsp;</p><p><strong>On Donald Trump's faux success (November 3, 2015):</strong>&nbsp;</p><p><em>PK: </em><em>I would reveal that what launched his public profile was the publication of </em>The Art of the Deal<em>, because he bought 20,000 copies, thereby landing it on the bestseller list.</em>&nbsp;</p><p><strong>On Donald Trump's election (November 11, 2016):</strong>&nbsp;</p><p>PK: <em>When George Bush was elected president of the United States in 2000, it was because of the Electoral College, even though his opponent Al Gore won the national popular vote.</em>&nbsp;</p><p><em>Hillary Clinton was elected senator that year, and she announced that the first thing she would do was to get rid of the Electoral College.</em>&nbsp;</p><p><em>A few years later, as a columnist for </em>The New York Press<em>, I sent her a letter asking about the status of that promise. She didn’t reply.</em>&nbsp;</p><p><em>On November 8, 2016, Donald Trump—business crook, liar extraordinaire, star pussy-grabber, make-America-white-again and Putin’s “useful idiot”—was elected as an insanely narcissistic dictator because of the Electoral College, even though his opponent Hillary won the national popular vote.</em>&nbsp;</p><p><em>Irony lives . . . </em>&nbsp;</p><p>
              </p>
              <!-- = @article.copy.gsub(/\n/, "<br/><br/>") -->
            </div>
            <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
          </div>
        </div>
        <div id='ads'>
          <!-- .large_air_below -->
          <!-- 
            %a{:href => "http://www.brownpapertickets.com/event/2698734"}
          -->
          <!-- %h3 -->
          <!-- Click Here for Tickets: -->
          <!-- %img{:src=>"/locads/images/ad0.jpg"} -->
          <div class='large_air_below'>
            <img src='/locads/images/ad0.jpg' />
            <img src='/locads/images/ad0.gif' />
          </div>
          <div class='large_air_below'>
            <img src='/locads/images/ad1.jpg' />
          </div>
          <div id='nav_topics'>
            <div class='large_air_below wide_box focus_border1'>
              <!-- .fund_brb -->
              <h3>Links we like:</h3>
              <p><a target="_blank" href="http://www.berkeleyartsfestival.com/">www.BerkeleyArtsFestival.com/</a></p>
            </div>
            <!-- .large_air_below -->
            <!-- 
              %a{:href => "http://www.brownpapertickets.com/event/184036"}
            -->
            <!-- %h3 -->
            <!-- Click Here for Tickets: -->
            <!-- %img{:src=>"/locads/images/ad1l.jpg"} -->
            <div class='large_air_below'>
              <img src='/locads/images/ad2.jpg' />
            </div>
            <!-- .large_air_below -->
            <!-- %img{:src=>"/locads/images/ad3.jpg"} -->
            <!-- .large_air_below -->
            <!-- 
              <div id="change_BottomBar"><span id="change_Powered"><a href="http://www.change.org/" target="_blank">Petitions</a> by Change.org</span><a>|</a><span id="change_Start">Start a <a href="http://www.change.org/petition" target="_blank">Petition</a> »</span></div><script type="text/javascript" src="http://e.change.org:80/flash_petitions_widget.js?width=300&petition_id=43030&color=1A3563"></script>
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- Support Local News! -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='wide_box focus_border'>
              <div class='center'>
                <h3>
                  Email to
                  <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%75%62%73%63%72%69%62%65%40%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%22%3e%73%75%62%73%63%72%69%62%65%20%61%74%20%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script>.
                  <noscript>
                    subscribe at BerkeleyDailyPlanet.com
                  </noscript>
                </h3>
                <h5>
                  and get free email updates.
                </h5>
              </div>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad3.jpg' />
            </div>
            <div class='fund_brb'>
              <h2>
                The Pepper Spray Times
              </h2>
              <a href='/pdfs/pst-08-01-19.pdf'>
                Read The Auguat Issue
              </a>
              <p>
                (and please support Grace Underpressure with a donation :-)
              </p>
              <p>
                <form method="post" action="https://www.paypal.com/cgi-bin/webscr"> 	<input type="hidden" value="_s-xclick" name="cmd"/> <input type="hidden" value="9HY38973E9CCL" name="hosted_button_id"/> <input border="0" type="image" alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif"/> <img width="1" height="1" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt=""/> </form>
              </p>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad4.jpg' />
            </div>
            <!-- 
              %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
            -->
            <!-- 
              %img{:src=>"/locads/images/campaign-button.jpg", :alt=>''}
            -->
            <!-- %br{:clear => 'left'}/ -->
          </div>
        </div>
      </div>
      <div id='footer'>
        <div class='nav_site'>
          <!-- %ul.left -->
          <!-- 
            %li= link_to('Index', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
          -->
          <!-- %li -->
          <!-- 
            = link_to('Contact Us', public_action_path(:issue_id => d(@issue.date), :action => 'contact'))
          -->
          <!-- 
          -->
          <!-- %ul.right -->
          <!-- %li.grey -->
          <!-- = link_to 'RSS Feeds' -->
          <!-- /%li -->
          <!-- /  = link_to 'Log-on to My Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Support The Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Advertise' -->
        </div>
      </div>
      <!-- Start Quantcast tag -->
      <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
      <script type="text/javascript">_qacct="p-a5di0ZmGLVhvk";quantserve();</script>
      <noscript>
      <a href="http://www.quantcast.com/p-a5di0ZmGLVhvk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-a5di0ZmGLVhvk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
      </noscript>
      <!-- End Quantcast tag -->
      <script src='http://www.google-analytics.com/urchin.js' type='text/javascript'>
      </script>
      <script type='text/javascript'>
        _uacct = "UA-973677-1";
        _userv=2;
        urchinTracker();
      </script>
      <!-- %br/ -->
      <!-- = file_include("goo-wide-main") -->
      <!--[if lt IE 7]>
      </div>
      <![endif]-->
    </div>
  </body>
</html>
