<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang='en' xml:lang='en' xmlns='http://www.w3.org/1999/xhtml'>
  <head>
    <meta content='text/html;charset=UTF-8' http-equiv='content-type' />
    <!-- %meta{"content"=>"3000", "http-equiv"=>"Refresh"}/ -->
    <link href="/stylesheets/public.css?1318058437" media="all" rel="stylesheet" type="text/css" />
    <meta content='text/html; charset=iso-8859-1' http-equiv='Content-Type' />
    <meta content='Berkeley Daily Planet, Berkeley California' name='author' />
    <meta content='local news Berkeley California Politics Land-Use Progressive editorial berkeley albany oakland emeryville el cerrito richmond' name='keywords' />
      <meta content="The East Bay's Non-commercial Voice" name='description' />
    <title>
          The Berkeley Activist's Calendar, June 18-23. Category: Events from The Berkeley Daily Planet
    </title>
    <link href="http://berkeleydailyplanet.com/feeds/headlines.rss" rel="alternate" title="Berkeley Daily Planet Headlines" type="application/rss+xml" />
  </head>
  <body>
    <div id='container'>
      <!--[if lt IE 7]>
      <div id="ie6anddown">
      <![endif]-->
      <div id='tops'>
        <div id='leader_board'>
          <!-- .fp_banner -->
          <!-- 
            %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
          -->
          <!-- 
            %img{:src=>"/locads/images/campaign-banner.jpg", :alt=>''}
          -->
        </div>
        <div class='nav_site top_nav'>
          <ul class='left'>
            <li class='top_pick_tab'>
              <!-- 
                = link_to('Current Issue', public_issue_path(:issue_id => d(PubDate.latest.date)))
              -->
              <a href="http://berkeleydailyplanet.com/">Current Issue</a>
            </li>
            <li><a href="/issue/2018-06-08">Previous Issue</a></li>
            
            <li class='top_pick_tab'>
              <a href="/issue/archives">Search The Planet</a>
            </li>
            <!-- %ul.right -->
            <li class='top_pick_tab'>
              <a href="/issue/2018-06-16/contact">Contact Us</a>
            </li>
            <!-- %li.pick_tab= pdf_link('Calendar PDFs', "cal") -->
            <li class='top_pick_tab'></li>
          </ul>
          <div class='share_box'>
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button left" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
            <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="150" height="20"
            alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
            <!-- AddThis Button END -->
          </div>
        </div>
        <div id='header'>
          <div class='date_box cntr left'>
            Saturday
            <br />
            June 16, 2018
          </div>
          <center id='flag'>
            <img alt='The Berkeley Daily Planet' src='/images/bdp_logo_70px.jpg' />
          </center>
        </div>
        <div class='nav_site'>
          <ul class='left'>
            <li class='pick_tab'><a href="/issue/2018-06-16">Front Page</a></li>
            <!-- - if params[:action] == 'news' -->
            <!-- 
              %li.cur_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - if params[:action] == 'opinion' -->
            <!-- 
              %li.cur_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <li class='pick_tab'><a href="/issue/2018-06-16/columns">Columnists</a></li>
            <li class='pick_tab'>
              <a href="/issue/2018-06-16/arts_entertainment">Arts &amp; Events</a>
            </li>
            <li class='pick_tab'><a href="/issue/2018-06-16/summary">The Week</a></li>
            <li class='pick_tab'>
              <a href="/issue/2018-06-16/full_text">Full Text</a>
            </li>
            <!-- 
              %li.pick_tab= link_to('quick', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
            -->
          </ul>
        </div>
      </div>
      <div id='main'>
        <div id='content'>
          <div class='gutter'>
            <h1 class='large_air_below'>
              Events
            </h1>
            <h2 class='air_below'>
              <!-- /= @article.headline -->
              <a href="/issue/2018-06-16/article/46817?headline=The-Berkeley-Activist-s-Calendar-June-18-23--Kelly-Hammargren-Sustainable-Berkeley-Alliance">The Berkeley Activist's Calendar, June 18-23</a>
            </h2>
            <div class='auth_date_box air_below'>
              <div class='auth_box'>
                <i>Kelly Hammargren, Sustainable Berkeley Alliance</i>
              </div>
              <div>
                <i>Saturday June 16, 2018 - 11:14:00 AM</i>
              </div>
            </div>
            <!-- 
              - if @article.priority < 30 && @article.priority != 6
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- The Planet needs your help. -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='right'>
              <!-- AddThis Button BEGIN -->
              <a class="addthis_button" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
              <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16"
              alt="Bookmark and Share" style="border:0"/></a>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
              <!-- AddThis Button END -->
            </div>
            
            <div class='copy'>
              <p>
              <strong>June 26 City Council meeting is available for comment</strong> email <a href="mailto:council@cityofberkeley.info">council@cityofberkeley.info</a>&nbsp;</p><p>Partial Agenda List: 18. Revisions to Investment Policy, 19. Trust Fund, 22. Reserve $11 million in Housing Trust Fund for Berkeley Way 25. Downtown Streets Sweeping Team, Graffiti Abatement, Poster Removal, 26. Audit Report: Code Enforcement Case Management and Oversight, 27. Credit Card Use Audit, 28. Fee Waivers Berkeley Rep Live/Work Housing 32. Removal Coast Live Oak Trees, 36. Expansion GoBerkeley Transportation, 38. Welcome to Berkeley Signs, 39. Urgency Ordinance Bonds to Finance Affordable Housing, 40. Adopt Budget, 41. Annual Appropriations Ordinance, 42. Ballot measure full-time salaries Mayor and City Council, 43. Increase transfer Tax to fund homeless services, 44. Borrowing $14 million, 45. Density Bonus, 46. HAC recommendations U1 Revenues, 47. Budget referral creation Vehicle Dweller Park in Berkeley&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/City_Council/2018/06_June/City_Council__06-26-2018_-_Regular_Meeting_Agenda.aspx">https://www.cityofberkeley.info/Clerk/City_Council/2018/06_June/City_Council__06-26-2018_-_Regular_Meeting_Agenda.aspx</a>&nbsp;</p><p>&nbsp;</p><p><strong><u>Sunday, June 17, 2018</u></strong>&nbsp;</p><p><strong>No City sponsored events posted</strong>&nbsp;</p><p><strong><u>Monday, June 18, 2018</u></strong>&nbsp;</p><p><strong>Berkeley Rent Stabilization Board, Mon, June 18, 7:00 pm – 11:00 pm</strong>, 2134 MLK Jr. Way, City Council Chambers, Agenda: Budget, resolutions to modify contracts with Eviction Defense Center, Brian Augusta &amp; Assoc. for legislative advocacy, Berkeley Community Media Center,&nbsp;</p><p><a href="http://www.cityofberkeley.info/rent/">http://www.cityofberkeley.info/rent/</a>&nbsp;</p><p><strong>Ad Hoc subcommittee on Urban Shield, Mon, June 18, 2:30 pm – 5:00 pm, </strong>2134 MLK Jr Way, City Council Chambers, Agenda: Worthington letter to BAUASI, Emergency preparedness beyond 2018, extend subcommittee by 2 meetings, final recommendations and report&nbsp;</p><p><a href="https://www.cityofberkeley.info/Urban_Shield_Subcommittee.aspx">https://www.cityofberkeley.info/Urban_Shield_Subcommittee.aspx</a>&nbsp;</p><p><strong>Tax the Rich rally</strong><strong> – Mon, June 18, 5:00 pm – 6:00 pm </strong>top of Solano in front of closed Oaks Theater, &nbsp;</p><p><strong><u>Tuesday, June 19, 2018</u></strong>&nbsp;</p><p><strong>Berkeley City Council, Tue, June 19, </strong>2134 MLK Jr Way, City Council Chambers,&nbsp;</p><p><ul> 	<li> 		<strong>4:30 pm Closed Session, </strong>Agenda: Conference with Labor Negotiators, organizations Berkeley Firefighters 1227, Firefighters Association, Berkeley Chief Fire Officiers Association, Berkeley Police Association, SEIU, Local 1021 Maintenance and Clerical Chapters, https://www.cityofberkeley.info/Clerk/City_Council/2018/06_June/City_Council__06-19-2018_-_Special_Closed_Meeting_Agenda.aspx</li> 	<li> 		<strong>6:00 pm </strong><strong>Special Meeting Worksession</strong><strong>, </strong>Agenda: Seismic Safety Programs Update, Broadband Master Plan / Digital Divide https://www.cityofberkeley.info/Clerk/City_Council/2018/06_June/City_Council__06-19-2018_-_Special_Meeting_Agenda.aspx</li> </ul>   	<strong><u>Wednesday, June 20, 2018</u></strong>&nbsp;</p><p><strong>Animal Care Commission, Wed, June 20, 7:00 pm – 9:00 pm</strong>, 1 Bolivar Drive, Berkeley Animal Shelter, Agenda: Revisit max number of dogs walked at one time by a single person, increase from 4 to 8, subcommittee to coordinate with Parks and Waterfront Commission Cesar Chavez off-leash area&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Animal_Care_Commission_Homepage.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Animal_Care_Commission_Homepage.aspx</a>&nbsp;</p><p><strong>Commission on Aging, Wed, June 20, 1:00 pm – 3:00 pm</strong>, 1901 Hearst Ave, North Berkeley Senior Center, Agenda: Aging Friendly surveys&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Commission_on_Aging_Homepage.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Commission_on_Aging_Homepage.aspx</a>&nbsp;</p><p><strong>Human Welfare &amp; Community Action Commission</strong>, <strong>Wed, June 20, 7:00 pm – 9:00 pm,</strong> 2939 Ellis St, South Berkeley Senior Center, Agenda: Review Independent Audit, Review Berkeley Funded Agency Program and Financials, Family Violence Law Center, J-Sei&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Human_Welfare_and_Community_Action_Commission_Homepage.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Human_Welfare_and_Community_Action_Commission_Homepage.aspx</a>&nbsp;</p><p><strong>Planning Commission, Wed, June 20, 7:00 pm – 10:00 pm</strong>, 1901 Hearst Ave, North Berkeley Senior Center, Agenda: Small Business Package, Affordable Housing and Community Benefits,&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Planning_Commission_Homepage.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Planning_Commission_Homepage.aspx</a>&nbsp;</p><p><strong>16<sup>th</sup> Annual Senior LGBTQ Pride Celebration &amp; Resource Fair,</strong> <strong>Wed, June 20, 1:00 pm – 3:30 pm</strong>, 1901 Hearst Ave, North Berkeley Senior Center,&nbsp;</p><p><strong><u>Thursday, June 21, 2018</u></strong>&nbsp;</p><p><strong>Design Review Committee</strong>, <strong>Thur, June 21, 7:00 pm – 10:00 pm,</strong> 1901 Hearst Ave, North Berkeley Senior Center, Agenda:&nbsp;</p><p><ul> 	<li> 		<strong>UC Berkeley Upper Hearst Development</strong> – informational item, 2 proposed UCB projects, 6-stories, residential building over parking structure, new academic building</li> 	<li> 		<strong>2120 Berkeley Way</strong> – Final Design Review, renovation and addition of 3 stories for total 6-story office building</li> 	<li> 		<strong>2434 San Pablo</strong> – Majority recommendations, Car wash replacement and site improvements</li> 	<li> 		<strong>1110 University</strong> – Advisory Comments, demolish mixed use dry cleaners and 8 rent controlled units with 5-story mixed use, 36 units (12 BMR),</li> 	<li> 		<strong>2028 Bancroft</strong> – Majority recommendations, relocated 3-story residential building to 1940 Haste, construct 6-story residential building, 37 units (2 BMR), adjacent project 2025 Durant, convert parking to 2 residential units, common amenity space.</li> </ul>   	<a href="http://www.cityofberkeley.info/designreview/">http://www.cityofberkeley.info/designreview/</a>&nbsp;</p><p><strong>Fair Campaign Practices Commission, Thur, June 21, 7:00 pm</strong>, 1901 Hearst Ave, North Berkeley Senior Center, Agenda: Public Campaign Financing-matching funds, Possible BERA violations 2016 Jesse Arreguin&nbsp;</p><p><a href="http://www.cityofberkeley.info/FCPC/">http://www.cityofberkeley.info/FCPC/</a>&nbsp;</p><p><strong>Open Government Commission,</strong> <strong>Thur, June 21, 8:00 pm,</strong> 1901 Hearst Ave, North Berkeley Senior Center, Agenda: Steps, structure, content, format for communicating to Council, Report Lobbyist Registration and Revolving Door Ordinances, Draft Council item posting of draft minutes&nbsp;</p><p>http://www.cityofberkeley.info/opengovermentcommission/&nbsp;</p><p><strong>Sugar-Sweetened Beverage Product Panel of Experts</strong>, <strong>Thur, June 21, 7:00 pm – 9:00 pm</strong>, 2939 Ellis St, South Berkeley Senior Center, no agenda posted, check before going&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Sugar-Sweetened_Beverage_Product_Panel_of_Experts.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Sugar-Sweetened_Beverage_Product_Panel_of_Experts.aspx</a>&nbsp;</p><p><strong>Transportation Commission, Thur, June 21, 7:00 pm – 10:00 pm,</strong> 1901 Hearst Ave, North Berkeley Senior Center, Agenda: Bike Plan implementation, Vision Zero, Berkeley Strategic Transportation (BeST), BART staff presentation  on No. Berkeley BART station, Ohlone Greenway, Bike share,&nbsp;</p><p><a href="https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Transportation_Commission_Homepage.aspx">https://www.cityofberkeley.info/Clerk/Commissions/Commissions__Transportation_Commission_Homepage.aspx</a>&nbsp;</p><p><strong><u>Friday, June 22, 2018</u></strong>&nbsp;</p><p>No City meetings posted&nbsp;</p><p><strong><u>Saturday, June 23, 2018</u></strong>&nbsp;</p><p><strong>Heart 2 Heart Neighborhood Health and Wellness Celebration,</strong> <strong>Sat, June 23, 11:00 am – 3:00 pm, </strong>2800 Park Street, San Pablo Community Center,&nbsp;</p><p><a href="https://www.cityofberkeley.info/CalendarEventMain.aspx?calendarEventID=15555">https://www.cityofberkeley.info/CalendarEventMain.aspx?calendarEventID=15555</a>&nbsp;</p><p><strong>Music In the Park | Kidchella Concert Series,</strong> <strong>Sat, June 23, 3:00 pm – 4:30 pm, </strong>Live Oak Park <a href="https://www.cityofberkeley.info/CalendarEventMain.aspx?calendarEventID=15496">https://www.cityofberkeley.info/CalendarEventMain.aspx?calendarEventID=15496</a>&nbsp;</p><p><strong><u>Sunday, June 24, 2018</u></strong>&nbsp;</p><p><div> 	  		No City sponsored events found&nbsp;</p><p>&nbsp;</p><p></div>   	 &nbsp;</p><p><strong>Poor Peoples Campaign</strong> – A National Call for Moral Revival starts Monday with six weekly themes, Week six June 17 - 23, A New and Unsettling Force: Confronting the Distorted Moral Narrative, Sat, June 23, Rally in Washington DC <a href="https://www.poorpeoplescampaign.org/">https://www.poorpeoplescampaign.org/</a>&nbsp;</p><p>Institute for Policy Studies, The Souls of Poor Folk <a href="https://ips-dc.org/souls-of-poor-folks/">https://ips-dc.org/souls-of-poor-folks/</a>&nbsp;</p><p>&nbsp;</p><p>When notices of meetings are found that are posted after Friday 5:00 pm they are added to the website schedule <a href="https://www.sustainableberkeleycoalition.com/whats-ahead.html">https://www.sustainableberkeleycoalition.com/whats-ahead.html</a> and preceded by LATE ENTRY&nbsp;</p><p>&nbsp;</p><p>To see what happened at Berkeley City Council meetings in bite size by subject videos go to <a href="https://www.youtube.com/channel/UCHiRuLn-_8Fk1XMK8W7oP3w" target="_blank">Watch Berkeley Gov</a>, a new YouTube channel and read about the project by Dave Margulius at <a href="https://davemargulius.com/introducing-watch-berkeley-gov/" target="_blank">https://davemargulius.com/introducing-watch-berkeley-gov/</a>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>
              </p>
              <!-- = @article.copy.gsub(/\n/, "<br/><br/>") -->
            </div>
            <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
          </div>
        </div>
        <div id='ads'>
          <!-- .large_air_below -->
          <!-- 
            %a{:href => "http://www.brownpapertickets.com/event/2698734"}
          -->
          <!-- %h3 -->
          <!-- Click Here for Tickets: -->
          <!-- %img{:src=>"/locads/images/ad0.jpg"} -->
          <div class='large_air_below'>
            <img src='/locads/images/ad0.jpg' />
            <img src='/locads/images/ad0.gif' />
          </div>
          <div class='large_air_below'>
            <img src='/locads/images/ad1.jpg' />
          </div>
          <div id='nav_topics'>
            <div class='large_air_below wide_box focus_border1'>
              <!-- .fund_brb -->
              <h3>Links we like:</h3>
              <p><a target="_blank" href="http://www.berkeleyartsfestival.com/">www.BerkeleyArtsFestival.com/</a></p>
            </div>
            <!-- .large_air_below -->
            <!-- 
              %a{:href => "http://www.brownpapertickets.com/event/184036"}
            -->
            <!-- %h3 -->
            <!-- Click Here for Tickets: -->
            <!-- %img{:src=>"/locads/images/ad1l.jpg"} -->
            <div class='large_air_below'>
              <img src='/locads/images/ad2.jpg' />
            </div>
            <!-- .large_air_below -->
            <!-- %img{:src=>"/locads/images/ad3.jpg"} -->
            <!-- .large_air_below -->
            <!-- 
              <div id="change_BottomBar"><span id="change_Powered"><a href="http://www.change.org/" target="_blank">Petitions</a> by Change.org</span><a>|</a><span id="change_Start">Start a <a href="http://www.change.org/petition" target="_blank">Petition</a> »</span></div><script type="text/javascript" src="http://e.change.org:80/flash_petitions_widget.js?width=300&petition_id=43030&color=1A3563"></script>
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- Support Local News! -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='wide_box focus_border'>
              <div class='center'>
                <h3>
                  Email to
                  <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%75%62%73%63%72%69%62%65%40%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%22%3e%73%75%62%73%63%72%69%62%65%20%61%74%20%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script>.
                  <noscript>
                    subscribe at BerkeleyDailyPlanet.com
                  </noscript>
                </h3>
                <h5>
                  and get free email updates.
                </h5>
              </div>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad3.jpg' />
            </div>
            <div class='fund_brb'>
              <h2>
                The Pepper Spray Times
              </h2>
              <a href='/pdfs/pst-06-01-18.pdf'>
                Read The June Issue
              </a>
              <p>
                (and please support Grace Underpressure with a donation :-)
              </p>
              <p>
                <form method="post" action="https://www.paypal.com/cgi-bin/webscr"> 	<input type="hidden" value="_s-xclick" name="cmd"/> <input type="hidden" value="9HY38973E9CCL" name="hosted_button_id"/> <input border="0" type="image" alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif"/> <img width="1" height="1" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt=""/> </form>
              </p>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad4.jpg' />
            </div>
            <!-- 
              %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
            -->
            <!-- 
              %img{:src=>"/locads/images/campaign-button.jpg", :alt=>''}
            -->
            <!-- %br{:clear => 'left'}/ -->
          </div>
        </div>
      </div>
      <div id='footer'>
        <div class='nav_site'>
          <!-- %ul.left -->
          <!-- 
            %li= link_to('Index', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
          -->
          <!-- %li -->
          <!-- 
            = link_to('Contact Us', public_action_path(:issue_id => d(@issue.date), :action => 'contact'))
          -->
          <!-- 
          -->
          <!-- %ul.right -->
          <!-- %li.grey -->
          <!-- = link_to 'RSS Feeds' -->
          <!-- /%li -->
          <!-- /  = link_to 'Log-on to My Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Support The Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Advertise' -->
        </div>
      </div>
      <!-- Start Quantcast tag -->
      <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
      <script type="text/javascript">_qacct="p-a5di0ZmGLVhvk";quantserve();</script>
      <noscript>
      <a href="http://www.quantcast.com/p-a5di0ZmGLVhvk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-a5di0ZmGLVhvk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
      </noscript>
      <!-- End Quantcast tag -->
      <script src='http://www.google-analytics.com/urchin.js' type='text/javascript'>
      </script>
      <script type='text/javascript'>
        _uacct = "UA-973677-1";
        _userv=2;
        urchinTracker();
      </script>
      <!-- %br/ -->
      <!-- = file_include("goo-wide-main") -->
      <!--[if lt IE 7]>
      </div>
      <![endif]-->
    </div>
  </body>
</html>
