<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang='en' xml:lang='en' xmlns='http://www.w3.org/1999/xhtml'>
  <head>
    <meta content='text/html;charset=UTF-8' http-equiv='content-type' />
    <!-- %meta{"content"=>"3000", "http-equiv"=>"Refresh"}/ -->
    <link href="/stylesheets/public.css?1318058437" media="all" rel="stylesheet" type="text/css" />
    <meta content='text/html; charset=iso-8859-1' http-equiv='Content-Type' />
    <meta content='Berkeley Daily Planet, Berkeley California' name='author' />
    <meta content='local news Berkeley California Politics Land-Use Progressive editorial berkeley albany oakland emeryville el cerrito richmond' name='keywords' />
      <meta content="The East Bay's Non-commercial Voice" name='description' />
    <title>
          THE PUBLIC EYE: The Resistance Bookshelf. Category: Columns from The Berkeley Daily Planet
    </title>
    <link href="http://berkeleydailyplanet.com/feeds/headlines.rss" rel="alternate" title="Berkeley Daily Planet Headlines" type="application/rss+xml" />
  </head>
  <body>
    <div id='container'>
      <!--[if lt IE 7]>
      <div id="ie6anddown">
      <![endif]-->
      <div id='tops'>
        <div id='leader_board'>
          <!-- .fp_banner -->
          <!-- 
            %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
          -->
          <!-- 
            %img{:src=>"/locads/images/campaign-banner.jpg", :alt=>''}
          -->
        </div>
        <div class='nav_site top_nav'>
          <ul class='left'>
            <li class='top_pick_tab'>
              <!-- 
                = link_to('Current Issue', public_issue_path(:issue_id => d(PubDate.latest.date)))
              -->
              <a href="http://berkeleydailyplanet.com/">Current Issue</a>
            </li>
            <li><a href="/issue/2017-06-30">Previous Issue</a></li>
            
            <li class='top_pick_tab'>
              <a href="/issue/archives">Search The Planet</a>
            </li>
            <!-- %ul.right -->
            <li class='top_pick_tab'>
              <a href="/issue/2017-07-07/contact">Contact Us</a>
            </li>
            <!-- %li.pick_tab= pdf_link('Calendar PDFs', "cal") -->
            <li class='top_pick_tab'></li>
          </ul>
          <div class='share_box'>
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button left" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
            <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="150" height="20"
            alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
            <!-- AddThis Button END -->
          </div>
        </div>
        <div id='header'>
          <div class='date_box cntr left'>
            Friday
            <br />
            July 07, 2017
          </div>
          <center id='flag'>
            <img alt='The Berkeley Daily Planet' src='/images/bdp_logo_70px.jpg' />
          </center>
        </div>
        <div class='nav_site'>
          <ul class='left'>
            <li class='pick_tab'><a href="/issue/2017-07-07">Front Page</a></li>
            <!-- - if params[:action] == 'news' -->
            <!-- 
              %li.cur_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - if params[:action] == 'opinion' -->
            <!-- 
              %li.cur_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <li class='pick_tab'><a href="/issue/2017-07-07/columns">Columnists</a></li>
            <li class='pick_tab'>
              <a href="/issue/2017-07-07/arts_entertainment">Arts &amp; Events</a>
            </li>
            <li class='pick_tab'><a href="/issue/2017-07-07/summary">The Week</a></li>
            <li class='pick_tab'>
              <a href="/issue/2017-07-07/full_text">Full Text</a>
            </li>
            <!-- 
              %li.pick_tab= link_to('quick', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
            -->
          </ul>
        </div>
      </div>
      <div id='main'>
        <div id='content'>
          <div class='gutter'>
            <h1 class='large_air_below'>
              Columns
            </h1>
            <h2 class='air_below'>
              <!-- /= @article.headline -->
              <a href="/issue/2017-07-07/article/45860?headline=THE-PUBLIC-EYE-The-Resistance-Bookshelf--Bob-Burnett">THE PUBLIC EYE: The Resistance Bookshelf</a>
            </h2>
            <div class='auth_date_box air_below'>
              <div class='auth_box'>
                <i>Bob Burnett</i>
              </div>
              <div>
                <i>Friday July 07, 2017 - 10:59:00 AM</i>
              </div>
            </div>
            <!-- 
              - if @article.priority < 30 && @article.priority != 6
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- The Planet needs your help. -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='right'>
              <!-- AddThis Button BEGIN -->
              <a class="addthis_button" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
              <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16"
              alt="Bookmark and Share" style="border:0"/></a>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
              <!-- AddThis Button END -->
            </div>
            
            <div class='copy'>
              <p>
              If you're part of the Trump resistance, here are four books you should add to your summer reading list.                                  <br><br>                  	<strong>Strangers in Their Own Land (2016):  </strong>Most of us are perplexed by Trump voters.  My first two suggestions clarify the underlying psycho-political dynamics.  In <em>Strangers in Their Own Land,</em> U.C. Berkeley Professor Arlie Hochschild elaborates the "deep story" of Louisiana Trump voters:                                  <br><br>                  	<blockquote> 		  			You are standing in a long line leading up a hill, as in a pilgrimage.  You are situated in the middle of this line, along with others who are also white, older, Christian, and predominantly male... Just over the brow of the hill is the American Dream, the goal of everyone waiting in line.  Most in the back of the line are people of color... Look!  You see people <em>cutting in line ahead of you!  </em>You're following the rules.  They aren't.  As they cut in, it feels like you are being moved back... Who are they?  Women, immigrants, refugees, public sector workers -- where will it end?                                  <br><br>                  	</blockquote> 	  		Hochschild wrote, "<em>the far right felt... there was a false PC over-up of [their] story... So it was with joyous belief that many heard a Donald Trump who seemed to be wildly, omnipotently, magically free of all PC constraint</em>."  The interviewees believe Trump, and big business in general, will provide the solutions to their (many) problems.&nbsp;</p><p><strong>Moral Politics (2016, Third Edition): </strong>Reading Hochschild's book, it's natural to ask, "Why do these voters buy Trump's lies?" That question is addressed by the research of U.C. Berkeley Professor George Lakoff:&nbsp;</p><p><blockquote> 		  			Political values tend to arise from the fact that we are all first governed in our families, and so the way that your ideal family is governed is a model for the ideal form of government... conservative moral values arise from the values of the strict father family.&nbsp;</p><p></blockquote> 	  		Lakoff writes that conservatives typically subscribe to a "strict father" morality, while liberals operate with a "nurturant parent" morality.&nbsp;</p><p><blockquote> 		  			In the strict father family, father knows best. He knows right from wrong and has the ultimate authority to make sure his children and his spouse do what he says... They are supposed to become disciplined, internally strong, and able to prosper in the external world.&nbsp;</p><p>This reasoning shows up in conservative politics in which the poor are seen as lazy and undeserving, and the rich as deserving their wealth. Responsibility is thus taken to be <em>personal responsibility</em> not social responsibility. What you become is only up to you... You are responsible for yourself, not for others.&nbsp;</p><p></blockquote> 	  		Hochschild's interviewees are living in a monolithic <em>strict father family </em>culture.  They see their failures as their own fault.  They look to a strict father, Trump, to improve their lives.&nbsp;</p><p><strong>Indivisible <em>A Practical Guide for Resisting the Trump Agenda</em></strong><strong> (2016): </strong> If you're wondering what to do about Trump, here are two books with practical suggestions.  Written at the end of 2016, <a href="https://www.indivisibleguide.com/guide/"><em>The Indivisible Guide</em></a> has become a cultural phenomenon. &nbsp;</p><p><blockquote> 		<div title="Page 3"> 			<div> 				<div> 					<div> 						  							We believe that protecting our values, our neighbors, and ourselves will require mounting... resistance to the Trump agenda... a resistance built<br /> 							on the values of inclusion, tolerance, and fairness.&nbsp;</p><p>To this end, the following chapters offer a step-by-step guide for individuals, groups, and organizations looking to replicate the Tea Party’s success in getting Congress to listen to a small, vocal, dedicated group of constituents. The guide is intended to be equally useful for stiffening Democratic spines and weakening pro-Trump Republican resolve.&nbsp;</p><p></div> 				</div> 			</div> 		</div> 	</blockquote> 	<div title="Page 3"> 		<div> 			<div> 				<div> 					  						<em>The Indivisible Guide</em> spurred the formation of approximately 6000 Indivisible Groups -- at least two in every Congressional district. (If after reading <em>The Indivisible Guide, </em>you decide to form your own group, I recommend that you watch the Marshall Ganz video: <em><a href="http://https://www.resistanceschool.com/session-three-1/].">How to Structure and Build Capacity for Action</a>.</em>&nbsp;</p><p></div> 			</div> 		</div> 	</div> 	  		<strong>No is Not Enough (2017):  </strong><em>The Indivisible Guide </em>is has been criticized because it focuses on resistance to the Trump Administration; it does not spell out what the resistance is fighting for.  In this regard, Canadian journalist Naomi Klein has written the perfect companion piece<em>. No is Not Enough </em>contains both an erudite analysis of how we got here, why Trump won, and a prescription for what to do next: <em>The Leap Manifesto.</em>&nbsp;</p><p>Klein sees Trump as the logical consequence of the rise of the dominant  economic philosophy, <em>Neoliberalism:</em>&nbsp;</p><p><blockquote> 		  			If there is a single, overarching lesson to be drawn from the foul mood rising around the world, it may be this: we should never, ever underestimate the power of hate... Especially during times of economic hardship, when a great many people have reason to fear that the jobs that can support a decent life are disappearing for good.  Trump speaks directly to that economic panic, and, simultaneously, to the resentment felt by a large segment of white America about the changing face of their country..&nbsp;</p><p>So many of the crises we are facing are symptoms of the same underlying sickness: a dominance-based logic that treats so many people, and the earth itself, as disposable.&nbsp;</p><p></blockquote> 	  		Klein's answer is <em><a href="https://leapmanifesto.org/en/the-leap-manifesto/#manifesto-content">The Leap Manifesto</a> <a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://leapmanifesto.org/en/the-leap-manifesto/%23manifesto-content&amp;source=gmail&amp;ust=1499536785410000&amp;usg=AFQjCNHNGdlS8VKC1EgaKKnHlydi993K6Q" href="https://leapmanifesto.org/en/the-leap-manifesto/#manifesto-content" target="_blank">,</a> </em>a document created to deal with the 2015 Canadian economic crises, but a manifesto that is applicable to the current situation in the United States: "<em>An attempt... to show how to replace an economy built on destruction with an economy built on love</em>."&nbsp;</p><p>Klein's book encourages us to move beyond resistance.&nbsp;</p><p><div> 		<hr /> 	</div> </div>   	<em>Bob Burnett is a Berkeley writer and activist.  He can be reached at <a href="mailto:bburnett@sonic.net" target="_blank">bburnett@sonic.net</a> or @BobWBurnett</em>
              </p>
              <!-- = @article.copy.gsub(/\n/, "<br/><br/>") -->
            </div>
            <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
          </div>
        </div>
        <div id='ads'>
          <!-- .large_air_below -->
          <!-- 
            %a{:href => "http://www.brownpapertickets.com/event/2698734"}
          -->
          <!-- %h3 -->
          <!-- Click Here for Tickets: -->
          <!-- %img{:src=>"/locads/images/ad0.jpg"} -->
          <div class='large_air_below'>
            <img src='/locads/images/ad0.jpg' />
            <img src='/locads/images/ad0.gif' />
          </div>
          <div class='large_air_below'>
            <img src='/locads/images/ad1.jpg' />
          </div>
          <div id='nav_topics'>
            <div class='large_air_below wide_box focus_border1'>
              <!-- .fund_brb -->
              <h3>Links we like:</h3>
              <p><a target="_blank" href="http://www.berkeleyartsfestival.com/">www.BerkeleyArtsFestival.com/</a></p>
              <p><a target="_blank" href="http://www.berkeleycouncilwatch.com/">www.berkeleycouncilwatch.com/</a></p>
              <p><a target="_blank" href="http://richardbrenneman.wordpress.com/">Richard Brenneman: Eats, Shoots 'n' Leaves</a></p>
              <p><a target="_blank" href="http://www.berkeleynativesun.com">Thomas Lord: BerkeleyNativeSun.com</a></p>
              <p><a target="_blank" href="http://jpstillwater.blogspot.com/">Jane Stillwater&rsquo;s Web Log</a></p>
            </div>
            <!-- .large_air_below -->
            <!-- 
              %a{:href => "http://www.brownpapertickets.com/event/184036"}
            -->
            <!-- %h3 -->
            <!-- Click Here for Tickets: -->
            <!-- %img{:src=>"/locads/images/ad1l.jpg"} -->
            <div class='large_air_below'>
              <img src='/locads/images/ad2.jpg' />
            </div>
            <!-- .large_air_below -->
            <!-- %img{:src=>"/locads/images/ad3.jpg"} -->
            <!-- .large_air_below -->
            <!-- 
              <div id="change_BottomBar"><span id="change_Powered"><a href="http://www.change.org/" target="_blank">Petitions</a> by Change.org</span><a>|</a><span id="change_Start">Start a <a href="http://www.change.org/petition" target="_blank">Petition</a> »</span></div><script type="text/javascript" src="http://e.change.org:80/flash_petitions_widget.js?width=300&petition_id=43030&color=1A3563"></script>
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- Support Local News! -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='wide_box focus_border'>
              <div class='center'>
                <h3>
                  Email to
                  <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%75%62%73%63%72%69%62%65%40%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%22%3e%73%75%62%73%63%72%69%62%65%20%61%74%20%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script>.
                  <noscript>
                    subscribe at BerkeleyDailyPlanet.com
                  </noscript>
                </h3>
                <h5>
                  and get free email updates.
                </h5>
              </div>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad3.jpg' />
            </div>
            <div class='fund_brb'>
              <h2>
                The Pepper Spray Times
              </h2>
              <a href='/pdfs/pst-07-01-17.pdf'>
                Read The July Issue
              </a>
              <p>
                (and please support Grace Underpressure with a donation :-)
              </p>
              <p>
                <form method="post" action="https://www.paypal.com/cgi-bin/webscr"> 	<input type="hidden" value="_s-xclick" name="cmd"/> <input type="hidden" value="9HY38973E9CCL" name="hosted_button_id"/> <input border="0" type="image" alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif"/> <img width="1" height="1" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt=""/> </form>
              </p>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad4.jpg' />
            </div>
            <!-- 
              %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
            -->
            <!-- 
              %img{:src=>"/locads/images/campaign-button.jpg", :alt=>''}
            -->
            <!-- %br{:clear => 'left'}/ -->
          </div>
        </div>
      </div>
      <div id='footer'>
        <div class='nav_site'>
          <!-- %ul.left -->
          <!-- 
            %li= link_to('Index', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
          -->
          <!-- %li -->
          <!-- 
            = link_to('Contact Us', public_action_path(:issue_id => d(@issue.date), :action => 'contact'))
          -->
          <!-- 
          -->
          <!-- %ul.right -->
          <!-- %li.grey -->
          <!-- = link_to 'RSS Feeds' -->
          <!-- /%li -->
          <!-- /  = link_to 'Log-on to My Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Support The Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Advertise' -->
        </div>
      </div>
      <!-- Start Quantcast tag -->
      <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
      <script type="text/javascript">_qacct="p-a5di0ZmGLVhvk";quantserve();</script>
      <noscript>
      <a href="http://www.quantcast.com/p-a5di0ZmGLVhvk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-a5di0ZmGLVhvk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
      </noscript>
      <!-- End Quantcast tag -->
      <script src='http://www.google-analytics.com/urchin.js' type='text/javascript'>
      </script>
      <script type='text/javascript'>
        _uacct = "UA-973677-1";
        _userv=2;
        urchinTracker();
      </script>
      <!-- %br/ -->
      <!-- = file_include("goo-wide-main") -->
      <!--[if lt IE 7]>
      </div>
      <![endif]-->
    </div>
  </body>
</html>
