<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang='en' xml:lang='en' xmlns='http://www.w3.org/1999/xhtml'>
  <head>
    <meta content='text/html;charset=UTF-8' http-equiv='content-type' />
    <!-- %meta{"content"=>"3000", "http-equiv"=>"Refresh"}/ -->
    <link href="/stylesheets/public.css?1318058437" media="all" rel="stylesheet" type="text/css" />
    <meta content='text/html; charset=iso-8859-1' http-equiv='Content-Type' />
    <meta content='Berkeley Daily Planet, Berkeley California' name='author' />
    <meta content='local news Berkeley California Politics Land-Use Progressive editorial berkeley albany oakland emeryville el cerrito richmond' name='keywords' />
      <meta content="The East Bay's Non-commercial Voice" name='description' />
    <title>
          Berkeley: Changing the Culture of the Planning Department. Category: Extra from The Berkeley Daily Planet
    </title>
    <link href="http://berkeleydailyplanet.com/feeds/headlines.rss" rel="alternate" title="Berkeley Daily Planet Headlines" type="application/rss+xml" />
  </head>
  <body>
    <div id='container'>
      <!--[if lt IE 7]>
      <div id="ie6anddown">
      <![endif]-->
      <div id='tops'>
        <div id='leader_board'>
          <!-- .fp_banner -->
          <!-- 
            %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
          -->
          <!-- 
            %img{:src=>"/locads/images/campaign-banner.jpg", :alt=>''}
          -->
        </div>
        <div class='nav_site top_nav'>
          <ul class='left'>
            <li class='top_pick_tab'>
              <!-- 
                = link_to('Current Issue', public_issue_path(:issue_id => d(PubDate.latest.date)))
              -->
              <a href="http://berkeleydailyplanet.com/">Current Issue</a>
            </li>
            <li><a href="/issue/2017-06-16">Previous Issue</a></li>
            
            <li class='top_pick_tab'>
              <a href="/issue/archives">Search The Planet</a>
            </li>
            <!-- %ul.right -->
            <li class='top_pick_tab'>
              <a href="/issue/2017-06-23/contact">Contact Us</a>
            </li>
            <!-- %li.pick_tab= pdf_link('Calendar PDFs', "cal") -->
            <li class='top_pick_tab'></li>
          </ul>
          <div class='share_box'>
            <!-- AddThis Button BEGIN -->
            <a class="addthis_button left" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
            <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="150" height="20"
            alt="Bookmark and Share" style="border:0"/></a>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
            <!-- AddThis Button END -->
          </div>
        </div>
        <div id='header'>
          <div class='date_box cntr left'>
            Friday
            <br />
            June 23, 2017
          </div>
          <center id='flag'>
            <img alt='The Berkeley Daily Planet' src='/images/bdp_logo_70px.jpg' />
          </center>
        </div>
        <div class='nav_site'>
          <ul class='left'>
            <li class='pick_tab'><a href="/issue/2017-06-23">Front Page</a></li>
            <!-- - if params[:action] == 'news' -->
            <!-- 
              %li.cur_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('News', public_action_path(:issue_id => d(@issue.date), :action => 'news'))
            -->
            <!-- - if params[:action] == 'opinion' -->
            <!-- 
              %li.cur_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <!-- - else -->
            <!-- 
              %li.pick_tab= link_to('Opinion', public_action_path(:issue_id => d(@issue.date), :action => 'opinion'))
            -->
            <li class='pick_tab'><a href="/issue/2017-06-23/columns">Columnists</a></li>
            <li class='pick_tab'>
              <a href="/issue/2017-06-23/arts_entertainment">Arts &amp; Events</a>
            </li>
            <li class='pick_tab'><a href="/issue/2017-06-23/summary">The Week</a></li>
            <li class='pick_tab'>
              <a href="/issue/2017-06-23/full_text">Full Text</a>
            </li>
            <!-- 
              %li.pick_tab= link_to('quick', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
            -->
          </ul>
        </div>
      </div>
      <div id='main'>
        <div id='content'>
          <div class='gutter'>
            <h1 class='large_air_below'>
              Extra
            </h1>
            <h2 class='air_below'>
              <!-- /= @article.headline -->
              <a href="/issue/2017-06-23/article/45839?headline=Berkeley-Changing-the-Culture-of-the-Planning-Department--Tim-Hansen"><span class="orange">Updated: </span>Berkeley: Changing the Culture of the Planning Department</a>
            </h2>
            <div class='auth_date_box air_below'>
              <div class='auth_box'>
                <i>Tim Hansen</i>
              </div>
              <div class='red'>
                <i>Tuesday June 27, 2017 - 10:22:00 AM</i>
              </div>
            </div>
            <!-- 
              - if @article.priority < 30 && @article.priority != 6
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- The Planet needs your help. -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='right'>
              <!-- AddThis Button BEGIN -->
              <a class="addthis_button" href="http://addthis.com/bookmark.php?v=250&amp;username=mhomalley">
              <img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16"
              alt="Bookmark and Share" style="border:0"/></a>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mhomalley"></script>
              <!-- AddThis Button END -->
            </div>
            
            <div class='copy'>
              <p>
              The City of Berkeley is blessed with many hard working wonderful employees. Yet there is no denying that something is fundamentally wrong with the way the Department of Planning and Building works. Berkeley has a reputation for being one of the hardest cities in the Bay Area for business to work in. If you want to do a simple project like build a café which doesn’t require any variances and is supported by your neighbors, it can still take well over a year to work through the permit process. It is so difficult to do business in Berkeley that many architects and contractors charge extra to work here. Many small independent local businesses, cognizant of the difficulty, simply will not invest more in Berkeley. We are becoming more of a bedroom community servicing other cities with no real there—here.&nbsp;</p><p>The cost to our community in terms of lost income, taxes, and wasted time is significant&nbsp;</p><p>Last November’s city election saw a sea change in the council. The previous council majority’s (the Bates majority’s) agenda was causing major tensions in the city and change was in the air. An overwhelmingly progressive majority emerged and a new agenda is called for.&nbsp;</p><p>The old Bates agenda was growth at any cost.  “Opportunity sites” were identified and targeted to free up land for large apartment buildings. Others were demonized by Bates allies as NIMBYs and dismissed as not relevant as our city became less and less functional. The Landmarks Ordinance was under attack by city officials to free up more space, and large developers and landowners poured hundreds of thousands of dollars into our local elections to promote their agenda. Small projects in existing buildings began to take longer and longer. Many people began to believe that the only renewal the Bates administration wanted was large apartment complexes, and that the smaller projects were being intentionally undermined to help free up the land. Others view this as a conspiracy theory and, like most conspiracy theories, it suffers from the flaw of attributing more intelligence to an actor than is reasonable. Whatever the cause, there is little debate that our city Planning Department is dysfunctional and has been for many years.&nbsp;</p><p>It is not just the people trying to do a simple project who are having their rights violated. The neighbors impacted by a project also need to be treated fairly. When a project doesn’t live up to the promises made to the public during the permitting process, or when the process drags on for more than a reasonable length of time, people are being mistreated. What follows is a number of suggestions to help end the problems.&nbsp;</p><p>&nbsp;</p><p><h2> 		First Step: The City Council Establishes Our Expectations</h2> 	  		The new progressive councilmembers should articulate their agenda and hold the city officials to it. The city should have an agenda: It just shouldn’t violate people’s rights. I believe the council agenda’s top priority should be affordable housing, reflecting reasonable growth while respecting neighborhoods, historic resources, providing opportunities for renewal within the existing context, and realizing that the lowest carbon footprint will often be from adapting existing structures. The Department of Planning and Development should serve the whole community in a timely manner and within the limits of the Permit Streamlining Act.&nbsp;</p><p>This is a social justice issue: the cost of doing business with the City of Berkeley is like a flat tax. It isn’t progressive, so those with more limited means more heavily feel the burden. Many simply can’t afford the time it takes and the associated costs. It is very difficult for someone who doesn’t deal with the department on a regular basis to interact effectively. Minorities are disproportionally impacted. This is not acceptable. While the current council majority didn’t create the problem, it is their task to fix it-­‐-­‐it is their task to change the culture so it is fair for everyone.&nbsp;</p><p>&nbsp;</p><p><h2> 		Second Step: Department Leadership</h2> 	  		The department heads need to give guidance, direction, and supervision to reduce the backlog of pending applications and see that new applications are processed in a timely manner. They should not take on new tasks—like revising our ordinance—until all applications have been processed. If they try to take on too much they simply won’t accomplish much. Set priorities and accomplish one thing at a time. Management needs to set and articulate employee performance standards.&nbsp;</p><p>&nbsp;</p><p><h2> 		Third Step: Establishing that There Is a Problem</h2> 	  		A metric should be established so the services rendered in Berkeley can be compared to the services in other communities. We should not only look at the time it takes to receive a use or building permit, but also what is required. For instance, to get a permit to put an outlet in a residential kitchen, does a floor plan of the whole house need to be provided? What is required to replace some iron pipes that are leaking and have become congested in an apartment house? What is required in a site plan for a building permit? Does our zoning department regulate use or does it regulate who uses a space? What permits can be pulled online without a plan? Do all commercial electrical permits require a floor plan? How does the cost to the applicant, in terms of money and time, compare to other cities? If a correction letter for a permit is issued, is the specific code section listed? Is the interpretation of our ordinances applied evenly to all applicants? Does the interpretation change without notice?&nbsp;</p><p>There is a large backlog of applications with some going back years. We need to be able to determine that things are getting consistently better. The backlog isn’t going to disappear overnight. Metrics MUST be established and progress measured accordingly.&nbsp;</p><p><h2> 		Fourth Step: Learn from the Zucker Systems Report:</h2> 	  		On page 122, the consultant writes regarding the time it takes to get a Use Permit in Berkeley, "These are the longest timelines we have seen for UP type approvals in our many studies." The consultant, Zucker Systems, has been advising municipal planning and building departments for 35 years (page 1).  This is very sobering news.  Table 16, Existing and Proposed Timelines for Ups, sets a standard that we should reach in the next year. Table 9, Plan Check Recommended Performance Standards, would be wonderful, but why is it that many of us get our plans through other cities on the first pass, but never in Berkeley? We also should look at the difficulty in getting building permits. Berkeley is known for being the hardest in the Bay Area—not just longest, but hardest.&nbsp;</p><p><h2> 		Fifth Step: Reject some of the suggestion in the Zucker Report:</h2> 	  		I would reject outright Recommendation 89 and 104. Paying for an expedited process is fundamentally unfair to those of lessor means. Buying one’s way to the head of the line is not fair to those who get pushed back.  Making those who can afford to pay wait may also help pressure the city to clean up its act.&nbsp;</p><p>Revising our ordinances will lengthen permitting time, as it will add complexity to the process. You should focus first on timely review, then once that is accomplished look to see if our ordinances are in need of revision. Many of the outstanding applications are simple and do not involve complex rules. We need to understand why these simple ones are not processed in a timely manner.&nbsp;</p><p>Setting customer expectations by telling them that the process will take significantly longer than in other jurisdictions will not work. We judge Berkeley by our experiences in other locations and by what we feel is reasonable. Setting as a goal the lessening of the application processing time by a few days when the process can take six months for a simple home business permit or over a year for a tenant improvement is just not acceptable.&nbsp;</p><p>&nbsp;</p><p><h2> 		Sixth Step:  Case Studies</h2> 	<h2> 		 </h2> 	  		We should take an in-­‐depth look at a number of cases to see how the department functions and to review personnel performance. As  an  example,  one  AUP  was  applied  for  in  May  2016,  deemed complete in August, but the AUP was not granted until Feb. 2017. Why it took 6 months after it was complete for the planner to issue the AUP is left unexplained except that “it is time to get it off my  desk.”  This is 3 times longer than allowed by the Permit Streamlining Act.   Other applications are   more  complicated,  but  can  give  fundamental  insight  into  the  failure  of  the  department.   One planner, when  informed  that the  area  of a  restaurant should  not count the  bathroom  area  because of a specific code section, replied by  asking,  “What  does  it  matter?”  The  same  planner,  when  the applicant asked her what right she had to demand a more detailed site  plan  in  order to  approve  a building permit replied simply that  the  applicant  could  use  the  more  detailed  site  plan  for  other projects in  future.  The  lesson  learned  here  is  that  the  planner  should  be  required  to  specify  the specific code section the planner is relying on when making a correction request and that there needs         to  be  an  effective  way  to  hold  planners  accountable.   Case  studies  will  point  to  other  needed changes.   The  focus should  be “customer service”  first.&nbsp;</p><p>&nbsp;</p><p><h2> 		Seventh Step:  Incremental Changes</h2> 	  		<strong>Living up to the Permit Streamlining Act:</strong> We should be processing zoning permits and building permits in a timely manner. Our city council should support this as a priority.&nbsp;</p><p>Staff should submit a monthly report showing the age of all outstanding permits. A review of the report should show a steadily declining process time. Neither the applicant nor the applicant’s neighbors should be held hostage to a process that takes years. If more staff is needed, then our council should allocate the necessary resources.&nbsp;</p><p><strong>Landmarks:</strong> City staff should stop trying to undermine the Landmarks Preservation ordinance and embrace its spirit. Recently, the Landmarks secretary announced at a meeting that if a commissioner writes a Landmark application, that commissioner would not be able to vote on the application. The commission rejected the secretary’s suggestion and asked where the idea came from.  The secretary would not say.&nbsp;</p><p>It is not appropriate for a secretary to simply announce a major change of this nature. At a minimum a public process is needed. It is also not appropriate for the secretary not to disclose the origin of the demand. Staff needs to be held accountable and there needs to be a process where complaints against staff can be dealt with in a fair manner.&nbsp;</p><p><strong>Promises:</strong> The city should enforce the representations and/or promises made to the public by developers during the permitting process. The “bait and switch” game should be put to an end by not granting an occupancy permit until all conditions and underlying representations are met.  An example of this is the apartment project at Ashby and San Pablo.  It was sold to the public as senior housing, but it ended up as luxury apartments with no affordable housing. We need to understand how this could be possible. Another example is the 2211 Harold Way proposal. The EIR shows the theatres being replaced. After getting their use permit, the applicant appealed the need to replace the theatres. This is not consistent with the EIR and should void the EIR process and determination. If the Harold Way project moves forward, the occupancy permit for the apartments should not be granted until the theatres are ready to open.&nbsp;</p><p><strong>Revolving Door Ordinance: </strong>The 12 month period is not long enough to end the inappropriate influence that a former City official or city employee may have. Section 2.07.030 should be changed to requiring a 72-­‐month period. It should be a conflict of interest for the City Attorney, or a member of their office, to represent a party in a claim the city is a party to.&nbsp;</p><p>Berkeley represents less than 2% of the population of the greater San Francisco Bay Area according to the 2010 census. Given the inappropriate influence a past employee may have when weighed against other opportunities in the Bay Area, I believe that a 72 month waiting period is appropriate.&nbsp;</p><p><strong>Authorship or Responsible Person Identification:</strong> All emails from the department should be signed by an individual so the applicant knows whom to contact for clarification. Contact information should be available online and at the permit service center. Business cards should be either in the open or at the front counter and not stuck behind a far off counter.  Staff phone numbers should be by the phone in the lobby.&nbsp;</p><p><strong>Staff to Identify code sections that justify their requirements:</strong> Staff should not require conditions for approval for a project that is outside what is authorized or required by the city published requirements for a permit. Staff should be required to justify each correction demanded with a specific code section. Applicant should be able to file a complaint and have the issue resolved in a timely manner.&nbsp;</p><p><strong>On the Division of Building Permits and Zoning Permits:</strong> The Zoning Department should not be allowed to use the application for a building permit to demand information they are not entitled to. It is very expensive to develop a building plan set and people need to know that zoning will not be an issue before committing the time and money to develop the planning set.&nbsp;</p><p><strong>Regarding lists:</strong> Notification of black lists, white lists, opportunity sites, potential development sites, code enforcement targets or other list should be made public and written notice to property owners given annually.&nbsp;</p><p><strong>Regarding the Zoning Application Data Base System:</strong> To help speed things up, applicants should be able to receive plan check comments as the different departments send them in, and they should also be able to correct the comments immediately. Making applicant wait for all departments to respond can add weeks to the permit process when one department is short-handed (fire department.)&nbsp;</p><p></div> <br clear="all" /> <h2> 	Eight Step: Structural Changes</h2>   	Establish a complaint desk: The desk should be in the lobby and staffed with a person capable of solving the problems that routinely come up. Complaints should be made available to council as information reports twice annually.&nbsp;</p><p><strong>Building and Planning Review Commission:</strong> Putting the planning and building department under a kind of <em>Police Review Commission </em>procedure. This would involve establishing a complaint process for applicants who feel they are being abused. The process should be easy, quick, and effective.&nbsp;</p><p><strong>Funding:</strong> Department funding should be through the General Fund and not tied to permit applications.&nbsp;</p><p><h2> 	Ninth Step: Citizens Initiatives</h2>   	Many people have lost tens of thousands of dollars due to the slowness of the Department. I believe they would be glad to fund an initiative that attempts to address the problems in our city. I know of no group that would oppose such a move. Putting the Department under a kind of <em>Police Review Commission </em>is one idea mentioned above.&nbsp;</p><p>Another idea is to pass an initiative that establishes that certain projects can be done without a city permit provided certain steps are taken. For instance, any project that doesn’t require zoning approval, if built to code, can be approved by a private inspection service or the appropriate licensed professional and no city permit would then be needed.&nbsp;</p><p>It is time for a change. Tim Hansen
              </p>
              <!-- = @article.copy.gsub(/\n/, "<br/><br/>") -->
            </div>
            <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
          </div>
        </div>
        <div id='ads'>
          <!-- .large_air_below -->
          <!-- 
            %a{:href => "http://www.brownpapertickets.com/event/2698734"}
          -->
          <!-- %h3 -->
          <!-- Click Here for Tickets: -->
          <!-- %img{:src=>"/locads/images/ad0.jpg"} -->
          <div class='large_air_below'>
            <img src='/locads/images/ad0.jpg' />
            <img src='/locads/images/ad0.gif' />
          </div>
          <div class='large_air_below'>
            <img src='/locads/images/ad1.jpg' />
          </div>
          <div id='nav_topics'>
            <div class='large_air_below wide_box focus_border1'>
              <!-- .fund_brb -->
              <h3>Links we like:</h3>
              <p><a target="_blank" href="http://www.berkeleyartsfestival.com/">www.BerkeleyArtsFestival.com/</a></p>
              <p><a target="_blank" href="http://www.berkeleycouncilwatch.com/">www.berkeleycouncilwatch.com/</a></p>
              <p><a target="_blank" href="http://richardbrenneman.wordpress.com/">Richard Brenneman: Eats, Shoots 'n' Leaves</a></p>
              <p><a target="_blank" href="http://www.berkeleynativesun.com">Thomas Lord: BerkeleyNativeSun.com</a></p>
              <p><a target="_blank" href="http://jpstillwater.blogspot.com/">Jane Stillwater&rsquo;s Web Log</a></p>
            </div>
            <!-- .large_air_below -->
            <!-- 
              %a{:href => "http://www.brownpapertickets.com/event/184036"}
            -->
            <!-- %h3 -->
            <!-- Click Here for Tickets: -->
            <!-- %img{:src=>"/locads/images/ad1l.jpg"} -->
            <div class='large_air_below'>
              <img src='/locads/images/ad2.jpg' />
            </div>
            <!-- .large_air_below -->
            <!-- %img{:src=>"/locads/images/ad3.jpg"} -->
            <!-- .large_air_below -->
            <!-- 
              <div id="change_BottomBar"><span id="change_Powered"><a href="http://www.change.org/" target="_blank">Petitions</a> by Change.org</span><a>|</a><span id="change_Start">Start a <a href="http://www.change.org/petition" target="_blank">Petition</a> »</span></div><script type="text/javascript" src="http://e.change.org:80/flash_petitions_widget.js?width=300&petition_id=43030&color=1A3563"></script>
            -->
            <!-- %a.fund_brb{ :href => "/fund"} -->
            <!-- Support Local News! -->
            <!-- %br -->
            <!-- Give to the -->
            <!-- %br -->
            <!-- Fund for Local Reporting! -->
            <div class='wide_box focus_border'>
              <div class='center'>
                <h3>
                  Email to
                  <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%75%62%73%63%72%69%62%65%40%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%22%3e%73%75%62%73%63%72%69%62%65%20%61%74%20%62%65%72%6b%65%6c%65%79%64%61%69%6c%79%70%6c%61%6e%65%74%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script>.
                  <noscript>
                    subscribe at BerkeleyDailyPlanet.com
                  </noscript>
                </h3>
                <h5>
                  and get free email updates.
                </h5>
              </div>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad3.jpg' />
            </div>
            <div class='fund_brb'>
              <h2>
                The Pepper Spray Times
              </h2>
              <a href='/pdfs/pst-06-01-17.pdf'>
                Read The June Issue
              </a>
              <p>
                (and please support Grace Underpressure with a donation :-)
              </p>
              <p>
                <form method="post" action="https://www.paypal.com/cgi-bin/webscr"> 	<input type="hidden" value="_s-xclick" name="cmd"/> <input type="hidden" value="9HY38973E9CCL" name="hosted_button_id"/> <input border="0" type="image" alt="PayPal - The safer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif"/> <img width="1" height="1" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt=""/> </form>
              </p>
            </div>
            <div class='large_air_below'>
              <img src='/locads/images/ad4.jpg' />
            </div>
            <!-- 
              %a{:href => "http://www.berkeleydailyplanet.com/issue/2009-11-25/article/34184"}
            -->
            <!-- 
              %img{:src=>"/locads/images/campaign-button.jpg", :alt=>''}
            -->
            <!-- %br{:clear => 'left'}/ -->
          </div>
        </div>
      </div>
      <div id='footer'>
        <div class='nav_site'>
          <!-- %ul.left -->
          <!-- 
            %li= link_to('Index', public_action_path(:issue_id => d(@issue.date), :action => 'toc'))
          -->
          <!-- %li -->
          <!-- 
            = link_to('Contact Us', public_action_path(:issue_id => d(@issue.date), :action => 'contact'))
          -->
          <!-- 
          -->
          <!-- %ul.right -->
          <!-- %li.grey -->
          <!-- = link_to 'RSS Feeds' -->
          <!-- /%li -->
          <!-- /  = link_to 'Log-on to My Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Support The Planet' -->
          <!-- %li.grey -->
          <!-- = link_to 'Advertise' -->
        </div>
      </div>
      <!-- Start Quantcast tag -->
      <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
      <script type="text/javascript">_qacct="p-a5di0ZmGLVhvk";quantserve();</script>
      <noscript>
      <a href="http://www.quantcast.com/p-a5di0ZmGLVhvk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-a5di0ZmGLVhvk.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
      </noscript>
      <!-- End Quantcast tag -->
      <script src='http://www.google-analytics.com/urchin.js' type='text/javascript'>
      </script>
      <script type='text/javascript'>
        _uacct = "UA-973677-1";
        _userv=2;
        urchinTracker();
      </script>
      <!-- %br/ -->
      <!-- = file_include("goo-wide-main") -->
      <!--[if lt IE 7]>
      </div>
      <![endif]-->
    </div>
  </body>
</html>
